WordPress 4.4.1 Actualizaciones de XSS

blog-wordpress

 

La primera actualización de WordPress de 2016 está fuera y al igual que muchas otras actualizaciones, está siendo provocada por una vulnerabilidad de seguridad. El problema de seguridad solo está parcheado en WordPress 4.4.1 es una vulnerabilidad de cross site scripting que podría tener potencialmente permitir y dejar comprometido a cualquier sitio desarrollado en WordPress.
Desde una usabilidad y fallo general en perspectiva hay 52 errores que los desarrolladores de WordPress están abordando en la actualización 4.4.1 que se extiende por el área múltiple del sistema de gestión de contenido de código abierto más popular.

Neothek ofrece Planes de Web Hosting para WordPress. Nuestro equipo está capacitado para cualquier ayuda que requieras durante la instalación, implementación o actualización de tu sitio WordPress.

Share This Post On